トップ «前の日記(2008-12-18) 最新 次の日記(2008-12-27)» 編集

2008-12-24 [長年日記]

_ OOo 3 が要求するバージョン

  • MacOSX 10.4 以降
    • 2.x の時代は NeoOffice を使う必要あり
  • Windows 2000 以降
    • 2.x の時代は 98 以降でも動く