トップ «前の日記(2011-08-14) 最新 次の日記(2011-08-17)» 編集

2011-08-16 [長年日記]

_ OSX10.5 + Ruby 1.9.2 + sqlite3 gem 1.3.4が入らない

T/O

1.3.3 なら入る。そういうもんなのかな。

Tags: SQLite Ruby